Tech
Batal
KATEGORI
link has been copied
Informasi! Baca info terupdate seputar virus corona di sini
1699
KASKUS
51
244
https://www.kaskus.co.id/thread/522aab56fdca17043e00000c/review-amp-discuss-router-multi-function-vodafone-huawei-echolife-hg553
kali ini ane mereview router multifungsi huawei hg553, kenapa ane sebut multi fungsi.. ya karena fungsinya memang banyak.. walau ane lum bisa memanfaatkan semua fungsinya :hammer: karena sejatinya router ini adalah mungkin cocok untuk pemakaian kantor tapi ane gunakan untuk pribadi.. mungkin nanti ada tambahan dari member kaskus lain untuk menambah info, ane siap bantu pajang di pejwan :) ok langs
Lapor Hansip
07-09-2013 11:28

[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553

kali ini ane mereview router multifungsi huawei hg553, kenapa ane sebut multi fungsi.. ya karena fungsinya memang banyak.. walau ane lum bisa memanfaatkan semua fungsinya emoticon-Hammer karena sejatinya router ini adalah mungkin cocok untuk pemakaian kantor tapi ane gunakan untuk pribadi.. mungkin nanti ada tambahan dari member kaskus lain untuk menambah info, ane siap bantu pajang di pejwan emoticon-Smilie

ok langsung ane tampilin dolo penampakannya..

PENAMPAKAN


tampak depan belakang


router ini berwarna putih dengan trip merah khas vodafone.. didesain untuk penggunaan berdiri, terlihat ada kaki penopang dari besi di bawahnya.. ukuran modem termasuk bongsor/besar sekitar 18x20x5cm dan berat lebih dari 1kg (1paket kumplit)

di sisi depan hanya ada hidden 5 lampu indikator urut dari kiri adalah indikator LAN, indikator ADSL, indikator POWER, indikator WIFI dan indikator USB MODEM

sementara di belakang di kiri atas ada colokan usb modem
di bawah dari kiri ada tombol manual wifi, 1 colokan adsl, 2 colokan phone, 4 colokan ethernet, 1 colokan usb (untuk share file), tombol reset, colokan power dan tombol on/off

======================

PAKET PENJUALAN

adalah macam2 tergantung seller.. bahkan dri seller yg sama juga bisa beda2 tergantung dapatnya dari importir emoticon-Hammer

paket penjualan


isi paket penjualan yg pasti adalah unit router, kabel lan, kabel phone dan charger dalam sebuah box ori segede box sepatu emoticon-Hammer
yg opsional adalah cd software (isinya software vodafone bahasa asing yg ga kepake), manual berbahasa asing. jangan kuatir.. yg opsional ga trelalu kepake kecuali yg paham bahasa spain/italia (ane juga ga tau itu bahasa apa)

======================

SPESIFIKASI

ini spesifikasi dari website luar sono.. kalo bingung ya sama emoticon-Hammer kalo mau praktisnya.. baca terus review ini emoticon-Smilie

spesifikasi


nah.. semua fungsi or kegunaan itu kan perlu dicoba.. di review ini sebagian udah ane coba dan ane share sebisanya.. maaf nubi emoticon-Malu (S)

======================

KEGUNAAN

1. sebagai Router ADSL: maaf ga bisa ngetes secara ane ga lengganan spedol emoticon-Hammer

2. sebagai Router 3G: TESTED! tar baca di post brikutnya

3. sebagai HUB 4 PORT: maaf ga bisa ngetes secara lepi terbatas

4. sebagai WIFI HOTSPOT: TESTED! tar baca di post berikutnya

5. sebagai PRINT SERVER: maaf ga bisa ngetes.. ga punya printer emoticon-Ngacir

6. sebagai USB STORAGE: TESTED! tar baca di post berikutnya

tentang koneksi internet bisa menggunakan USB MODEM dan ADSL dengan cara bergantian.. tapi lum bisa ane tes juga dengan alasan seperti di atas (ga punya spedol punyanya modem usb)

dan juga mungkin ini istimewa bagi yg paham.. router ini mendukung OPENWRT (maaf ane ga paham)

LIST MODEM YG COCOK/TIDAK COCOK

cocok: (*firmware openwrt)
- k3765
- k3520
- e172
- e1752
- e352
- e353
- e3131
- e367
- e160
- e173
- e1550
- ec156*
- ec136-2*

tidak cocok:
- e220
- e510
- novatel mc950d
- zte mf190j
- sierra 308
- option xy

RULES THREAD!

mengikuti rules forum mobile broadband, khususnya:
- jangan oneliner
- jangan oot banget
- DILARANG JUALAN (mbicarain lapak kaskus atau luar kaskus)
- jangan sinetron
- majang foto kalo gede di spoiler

TUTORIAL2 DARI PEMBACA LAIN

- SETTING SPEEDY dari agan maroek cek disini http://www.kaskus.co.id/show_post/52...peedy-di-hg553

- SETTING FIRST MEDIA http://www.kaskus.co.id/show_post/52...56000004/465/-

- STEP BY STEP UPGRADE FW OPENWRT & Konek MODEM SMART AC2726 dari agan fearless123 cek disini http://www.kaskus.co.id/show_post/52...m-smart-ac2726

- SETTING PRINT SERVER http://www.kaskus.co.id/show_post/52...778b46ef/481/-

- UNBLOCK B066 dari agan m1ka3l http://www.kaskus.co.id/show_post/53...16000017/629/-

- SETTING UNTUK MODEM BOLT MF90 dari agan m1ka3l http://www.kaskus.co.id/show_post/53...378b462e/599/-

- Ganti Bootloader / CFE HG553 via JTAG untuk Upgrage Firmware dari agan reyxan http://www.kaskus.co.id/post/532a6ee...8b46de5b8b473e
Diubah oleh bayspeed
0
Tampilkan isi Thread
Masuk atau Daftar untuk memberikan balasan
Halaman 12 dari 86
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
20-11-2013 18:47
punya ane waktu update firmware tulisannya voip service is running,itu kenapa gan?
jadi ga bisa ubah settingan apapun di 192.168.0.1
pliss help...
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
20-11-2013 21:12
Quote:Original Posted By myaleta

coba direset dulu gan,
matiin router > tahan tombol reset > nyalain router tombol reset masih ditahan selama 30 detik.
ip address diset 192.168.1.2
subnet 255.255.255.0
gateway 192.168.1.1
buka browser ketik 192.168.1.1 trus update lagi bisa pake FW ori atau OpenWrt.


gan ane update fw, trus reset.. kok skrg ga mau konek ke 192.168.1.1 yah.. padahal id ma pass ga pernah dirubah tetep admin admin. kira kira kenapa ya?
Diubah oleh keanue
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
20-11-2013 21:13
Quote:Original Posted By rifkysya
gan ada yang tau ga knpa? ane bru beli router ini nih, tapi pas dicoba setting trus di save eh muncul "voice service is running", kalo di restore default juga, pokonya muncul begitu terus,
terus ko icon LAN nyala terus warna merah, padahal LAN ga tersambung loh, ada yang tau masalahnya dmana dan penyelesaiannya??


sama nih ada yg ngalamin juga ga???emoticon-Matabelo

0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
21-11-2013 07:28
1. Cara Reset yang biasa ane lakukan :

a. tekan dan tahan tombol reset lalu tekan tombol power. minimal 30 detik. biasanya ane lebihin biar puas... emoticon-Ngakak

b. cek status LAN, jika sudah ada tulisan "Networkx limited" (no Internet acces) berarti berhasil. kalo "unidentified limited" (no network acces), coba ganti ip komputer agan ke 192.168.1.2, subnet 255.255.255.0, gateway 192.168.1.1. lalu cek status lagi.

c. memastikan, buka dos prompt (CMD) lalu ketikan "ping 192.168.1.1" jika ada balasan berarti agan siap buat reset. jika tidak lakukan step a dan b lagi.

d. buka browser ente, ketik 192.168.1.1 jika masuk, tinggal browse ke FW yang ingin dimasukkan, lalu tunggu. agak lama kisaran 2 menit atau bisa lebih. biasanya lampu led power dan led lain akan menyala dan status LAN menjadi "networkx limited" (No internet access).

e. lakukan Ping seperti step c. kalo 192.168.1.1 tidak ada jawaban coba 192.168.0.1 (beberapa FW merubah ip setting ke ip 192.168.0.1) untuk FW yg ane upload di halaman blkg menggunakan 192.168.0.1

f. agan siap untuk melakukan setting router ini. buka browser lalu ketikan 192.168.1.1 jika tidak berhasil ganti ke 192.168.0.1, kalo keluar halaman login berarti berhasil. username: root , pass : admin.

2. untuk yang masalah "voice proces bla bla bla" coba lakukan reset seperti diatas, coba gunakan FW bawaan aslinya (kisumu), ane belum nemuin masalah kaya agan. tapi coba saja. kalo tetep ga berhasil kemungkinan besar ada masalah dgn router punya agan. klaim garansi jika memungkinkan.

3. 2 port RJ (slot telepon) yang ada dibelakang, ane baca itu bisa digunakan untuk line speedy dan VOIP (voice over internet protocol). entah belum pernah coba. mungkin ada yg mau nambahin.

4. untuk feature lain buat FW yang ane upload di halaman belakang, belum sempat ane coba semua. ane hanya coba EVDO modem, printer sharing dan otak-atik lampu LED biar kelihatan cantik, nyala semua emoticon-Ngakak

ane juga nubie, ane pakai 2 router (TPL*nk 3420 v.1 dan huawei HG553) dan baru kali ini oprek router pakai openwrt. kuncinya baca dengan teliti, sabar dan terus mencoba, kalo capek istirahat bentar. lalu coba lagi. yuk sama-sama belajar. emoticon-Kiss
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
21-11-2013 08:23
makasih penjelasannya bos deblonk, masalahnya aku kok blm bisa konek ya dengan EVDO modem (EC-167) emoticon-Matabelo, kebetulan aku pakek FW yg 9 megaan/terakhir/192.168.0.1 untuk step stepnya tolong ya,..makasih
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
21-11-2013 10:19
Quote:Original Posted By deblonk
1. Cara Reset yang biasa ane lakukan :

a. tekan dan tahan tombol reset lalu tekan tombol power. minimal 30 detik. biasanya ane lebihin biar puas... emoticon-Ngakak

b. cek status LAN, jika sudah ada tulisan "Networkx limited" (no Internet acces) berarti berhasil. kalo "unidentified limited" (no network acces), coba ganti ip komputer agan ke 192.168.1.2, subnet 255.255.255.0, gateway 192.168.1.1. lalu cek status lagi.

c. memastikan, buka dos prompt (CMD) lalu ketikan "ping 192.168.1.1" jika ada balasan berarti agan siap buat reset. jika tidak lakukan step a dan b lagi.

d. buka browser ente, ketik 192.168.1.1 jika masuk, tinggal browse ke FW yang ingin dimasukkan, lalu tunggu. agak lama kisaran 2 menit atau bisa lebih. biasanya lampu led power dan led lain akan menyala dan status LAN menjadi "networkx limited" (No internet access).

e. lakukan Ping seperti step c. kalo 192.168.1.1 tidak ada jawaban coba 192.168.0.1 (beberapa FW merubah ip setting ke ip 192.168.0.1) untuk FW yg ane upload di halaman blkg menggunakan 192.168.0.1

f. agan siap untuk melakukan setting router ini. buka browser lalu ketikan 192.168.1.1 jika tidak berhasil ganti ke 192.168.0.1, kalo keluar halaman login berarti berhasil. username: root , pass : admin.

2. untuk yang masalah "voice proces bla bla bla" coba lakukan reset seperti diatas, coba gunakan FW bawaan aslinya (kisumu), ane belum nemuin masalah kaya agan. tapi coba saja. kalo tetep ga berhasil kemungkinan besar ada masalah dgn router punya agan. klaim garansi jika memungkinkan.

3. 2 port RJ (slot telepon) yang ada dibelakang, ane baca itu bisa digunakan untuk line speedy dan VOIP (voice over internet protocol). entah belum pernah coba. mungkin ada yg mau nambahin.

4. untuk feature lain buat FW yang ane upload di halaman belakang, belum sempat ane coba semua. ane hanya coba EVDO modem, printer sharing dan otak-atik lampu LED biar kelihatan cantik, nyala semua emoticon-Ngakak

ane juga nubie, ane pakai 2 router (TPL*nk 3420 v.1 dan huawei HG553) dan baru kali ini oprek router pakai openwrt. kuncinya baca dengan teliti, sabar dan terus mencoba, kalo capek istirahat bentar. lalu coba lagi. yuk sama-sama belajar. emoticon-Kiss


kayaknya emang harus dreturn,soalnya ni router msh prewie n fw bawaan msh kisumu b021
Diubah oleh amantra
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
21-11-2013 13:06
Quote:Original Posted By deblonk
1. Cara Reset yang biasa ane lakukan :

a. tekan dan tahan tombol reset lalu tekan tombol power. minimal 30 detik. biasanya ane lebihin biar puas... emoticon-Ngakak

b. cek status LAN, jika sudah ada tulisan "Networkx limited" (no Internet acces) berarti berhasil. kalo "unidentified limited" (no network acces), coba ganti ip komputer agan ke 192.168.1.2, subnet 255.255.255.0, gateway 192.168.1.1. lalu cek status lagi.

c. memastikan, buka dos prompt (CMD) lalu ketikan "ping 192.168.1.1" jika ada balasan berarti agan siap buat reset. jika tidak lakukan step a dan b lagi.

d. buka browser ente, ketik 192.168.1.1 jika masuk, tinggal browse ke FW yang ingin dimasukkan, lalu tunggu. agak lama kisaran 2 menit atau bisa lebih. biasanya lampu led power dan led lain akan menyala dan status LAN menjadi "networkx limited" (No internet access).

e. lakukan Ping seperti step c. kalo 192.168.1.1 tidak ada jawaban coba 192.168.0.1 (beberapa FW merubah ip setting ke ip 192.168.0.1) untuk FW yg ane upload di halaman blkg menggunakan 192.168.0.1

f. agan siap untuk melakukan setting router ini. buka browser lalu ketikan 192.168.1.1 jika tidak berhasil ganti ke 192.168.0.1, kalo keluar halaman login berarti berhasil. username: root , pass : admin.

2. untuk yang masalah "voice proces bla bla bla" coba lakukan reset seperti diatas, coba gunakan FW bawaan aslinya (kisumu), ane belum nemuin masalah kaya agan. tapi coba saja. kalo tetep ga berhasil kemungkinan besar ada masalah dgn router punya agan. klaim garansi jika memungkinkan.

3. 2 port RJ (slot telepon) yang ada dibelakang, ane baca itu bisa digunakan untuk line speedy dan VOIP (voice over internet protocol). entah belum pernah coba. mungkin ada yg mau nambahin.

4. untuk feature lain buat FW yang ane upload di halaman belakang, belum sempat ane coba semua. ane hanya coba EVDO modem, printer sharing dan otak-atik lampu LED biar kelihatan cantik, nyala semua emoticon-Ngakak

ane juga nubie, ane pakai 2 router (TPL*nk 3420 v.1 dan huawei HG553) dan baru kali ini oprek router pakai openwrt. kuncinya baca dengan teliti, sabar dan terus mencoba, kalo capek istirahat bentar. lalu coba lagi. yuk sama-sama belajar. emoticon-Kiss


gan minta tutorial/link buat konekin sama CE782 dong
maaf yak maklum newbieemoticon-Sorry
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
21-11-2013 14:07
Quote:Original Posted By 2889777


error lagi gan -_-
abis ane login di 192.168.0.1 trus masukin id sama password, sama sedikit settingan, trus ane reboot routernya, tapi kok logo powernya masih orange ya gan ? trus status lan di pc ane jadi limited connection pake ip otomatis, tapi kalo pake ip Lan settingan 192.168.1.X statusnya connected.

kedua setting itu jadi gabisa login lagi setelah ane reboot routernya gan emoticon-Frown
jadi gimana nii gan ? emoticon-Sorry

Edited :
ternyata colok lan nya harus di port 1, udah ane cobain di port 2 3 4 ternyata gabisa, nah skrg ane mau masuk ke direktori /etc/network tapi gabisa gan, di loginnya winscp ada tulisannya "disconnected_no_supported_authentication_methods_available_server_sent_publickey"
padahal id password udh ane samaain sama bawaan fw nya gan, yaitu
id : root
pass : admin
tapi masih keluar kaya gituan gan, tolong solusinyaa yaa emoticon-Bingung (S)


coba waktu di winscp settingnya kyk gini:

file protocol pilih = scp
port number = 22
hostname = 192.168.1.1 (kalo ip router blm dirubah)
username = root
password = disesuaikan

kalo udah masuk arahin ke /etc/config
klik kanan file network --> edit trus hapus isinya, ganti pake yg dibawah ini

config switch 'eth1'
option reset '1'
option enable_vlan '1'

config switch_vlan
option device 'eth1'
option vlan '1'
option ports '0 1 2 5t'

config switch_vlan
option device 'eth1'
option vlan '2'
option ports '3 5t'

config interface 'loopback'
option ifname 'lo'
option proto 'static'
option ipaddr '127.0.0.1'
option netmask '255.0.0.0'

config interface 'lan'
option type 'bridge'
option ifname 'eth1.1'
option proto 'static'
option ipaddr '192.168.1.1'
option netmask '255.255.255.0'
option nat '1'

config interface 'wan'
option ifname 'eth1.2'
option _orig_ifname 'eth1.2'
option _orig_bridge 'false'
option proto 'dhcp'

terus save, lalu reboot routernya.

selain pake winscp bisa juga pake putty tapi ini versi text/cli.

0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
21-11-2013 21:02
Quote:Original Posted By dhyr0m


coba waktu di winscp settingnya kyk gini:

file protocol pilih = scp
port number = 22
hostname = 192.168.1.1 (kalo ip router blm dirubah)
username = root
password = disesuaikan

kalo udah masuk arahin ke /etc/config
klik kanan file network --> edit trus hapus isinya, ganti pake yg dibawah ini

config switch 'eth1'
option reset '1'
option enable_vlan '1'

config switch_vlan
option device 'eth1'
option vlan '1'
option ports '0 1 2 5t'

config switch_vlan
option device 'eth1'
option vlan '2'
option ports '3 5t'

config interface 'loopback'
option ifname 'lo'
option proto 'static'
option ipaddr '127.0.0.1'
option netmask '255.0.0.0'

config interface 'lan'
option type 'bridge'
option ifname 'eth1.1'
option proto 'static'
option ipaddr '192.168.1.1'
option netmask '255.255.255.0'
option nat '1'

config interface 'wan'
option ifname 'eth1.2'
option _orig_ifname 'eth1.2'
option _orig_bridge 'false'
option proto 'dhcp'

terus save, lalu reboot routernya.

selain pake winscp bisa juga pake putty tapi ini versi text/cli.



masih gabisa gan, masih keluar error gan, ane udah coba pake 2 versi winscp nya gan, tp masih ga

WinSCP 5.17


WinSCP 4.07
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
21-11-2013 22:33
alhamdulillah, akhirnya kelar juga. ternyata masalahnya koneksi usb modem ec167 yg kurang press ke routernyaa,.... top abisss pokoknya OpenWrt tested : internet pakek lan, wifi oke, setting lampu depan kelap kelip emoticon-Ngakakemoticon-Ngakak, pelan2 coba fungsi laennya emoticon-Cendol (S)
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
21-11-2013 23:35

Speedol done

akhirnya setelah baca forum ini berhasil juga pakai line adsl speedol,
ada pertanyaan buat suhu disini, gimana kalau pakai FW openwrt bisa pakai adslnya gak? dan sharing wifi bisa lebih dari 8 user gak yah....

mohon pencerahannya suhu

FW sekarang Kisumu custom V100R001C03B021

Usb drive belom coba
printer sharing blom coba juga?/

maaf baru dapet barangnya tadi

0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
22-11-2013 15:17
Quote:Original Posted By 2889777


masih gabisa gan, masih keluar error gan, ane udah coba pake 2 versi winscp nya gan, tp masih ga

WinSCP 5.17


WinSCP 4.07


mudah"an disini bisa membantu gan:
http://www.rfactory.org/OpenWRT/winscp.html
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
22-11-2013 16:15
izin nimbrung&baca2 ya gan emoticon-Big Grin
baru bungkus nih ruter kemaren, fw bawaam udah kisumu v.0.2
kalo biar buka browser langsung direct pakai FW yang mana ya gan?
kisumu260111 atau HG553V100R001C03B043SP01
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
22-11-2013 16:48

help gan HG553 fw B19

tlong gan,ane baru punya ni HG553,krna pke fw bawaan g bisa detek modem Advan Jetz DT-10 ane coba upgrade fw nya,dh ane siapin beberapa fw,tp pas upgrade ane salah pilih yg B19 alhasil
Quote:[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
ane bingung ame bahasanya,& ane cari2 kayaknya g ada menu updatenya,,,
yg ane tanyakan gimana cara masuk jadi admin+cara Update ke FW lain...ane tau2 masuk langsung ada di halaman itu,,,,
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
22-11-2013 17:59
Quote:Original Posted By dhyr0m


mudah"an disini bisa membantu gan:
http://www.rfactory.org/OpenWRT/winscp.html


gan -__-
ternyata waktu ane setting tuh firmwarenya, ane klik centangan password authentication gan disini -_-

1


Terus, udah ane ganti gan yang etc/config/network dengan settingan yang diatas, trus ane save dan reboot router.. Terus ane colokin kabel Lan dari Firstmedia ke Port LAN yang ke 4, lalu ane login lewat pc, dan tulisan ipv4 wan nya belom konek gan -_- , ane coba buka google juga blom bisa gan -_-

2


gimana ni ya gan ?? emoticon-Sorry
Diubah oleh 2889777
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
22-11-2013 20:43
Quote:Original Posted By 2889777


gan -__-
ternyata waktu ane setting tuh firmwarenya, ane klik centangan password authentication gan disini -_-

1


Terus, udah ane ganti gan yang etc/config/network dengan settingan yang diatas, trus ane save dan reboot router.. Terus ane colokin kabel Lan dari Firstmedia ke Port LAN yang ke 4, lalu ane login lewat pc, dan tulisan ipv4 wan nya belom konek gan -_- , ane coba buka google juga blom bisa gan -_-

2


gimana ni ya gan ?? emoticon-Sorry


kalo ane sih pake indihome sepidi, jadi dari modem sepidi tinggal colok ke port 4,
nah kalo agan kan pake fm/fn, mungkin harus di clone dulu mac addressnya...? coba ke sini gan
http://www.kaskus.co.id/thread/515c3...a-aka-fastnet/
Diubah oleh dhyr0m
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
22-11-2013 21:09
Quote:Original Posted By ernust
akhirnya setelah baca forum ini berhasil juga pakai line adsl speedol,
ada pertanyaan buat suhu disini, gimana kalau pakai FW openwrt bisa pakai adslnya gak? dan sharing wifi bisa lebih dari 8 user gak yah....

mohon pencerahannya suhu

FW sekarang Kisumu custom V100R001C03B021

Usb drive belom coba
printer sharing blom coba juga?/

maaf baru dapet barangnya tadi



sayangnya openwrt belum support adsl gan, http://wiki.openwrt.org/toh/start#huawei

bagian adslnya masih disilang

kalo utk sharing 8 user sepertinya bisa gan, tapi ane sih belum coba,

wah lupa gak pake multiquote emoticon-Malu
Diubah oleh dhyr0m
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
22-11-2013 21:48
minta pencerahannya dong... kenapa tombol2 simpan, add, new, save/reboot gak bisa berfungsi yah?
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
22-11-2013 21:55
Quote:Original Posted By dhyr0m


kalo ane sih pake indihome sepidi, jadi dari modem sepidi tinggal colok ke port 4,
nah kalo agan kan pake fm/fn, mungkin harus di clone dulu mac addressnya...? coba ke sini gan
http://www.kaskus.co.id/thread/515c3...a-aka-fastnet/


ngomong ngomong, di openwrt bisa clone mac address gak gan ? kalo bisa gimana caranya yaa ?
0 0
0
[REVIEW & DISCUSS] ROUTER MULTI FUNCTION VODAFONE HUAWEI ECHOLIFE HG553
22-11-2013 22:16
Quote:Original Posted By 2889777


ngomong ngomong, di openwrt bisa clone mac address gak gan ? kalo bisa gimana caranya yaa ?


bisa gan, masuk ke menu network -- interface -- wan -- advanced setting;
dibagian override mac address

di interface -lan- nya juga ganti aja mac addressnya gan disamain ama yg di -wan-

override-mac
Diubah oleh dhyr0m
0 0
0
Halaman 12 dari 86
icon-hot-thread
Hot Threads
obrolan-hangat-logo
Obrolan Hangat
Copyright © 2020, Kaskus Networks, PT Darta Media Indonesia